惠普OpenView网络节点管理器存在远程执行代码漏洞

2009/5/7 9:02:19 来源:本站 评论:
 

安全漏洞CN-VA09-30

发布日期2009428

漏洞类型:远程执行代码

漏洞评估:重要

受影响的软件

    基于HP-UX, Linux, SolarisWindows平台上的HP OpenView Network Node Manager (OV NNM) v7.01, v7.51, v7.53

漏洞描述

    HP OpenView Network Node Manager (OV NNM)存在漏洞,远程攻击者可以利用该漏洞执行任意代码。目前HP已经提供解决方案,在此提醒广大用户尽快下载补丁更新。

 

参考信息

http://www.securityfocus.com/archive/1/503024

http://support.openview.hp.com/selfsolve/patches

信息提供者

HP

其它信息

相关CVE编号

CVE-2008-2438

漏洞报告文档编写

CNCERT/CC

安全公告文档编写

CNCERT/CC
正在读取…
我也评两句

   

相关文章
·暂无